<!DOCTYPE html>
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"> <!--<![endif]-->
<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# product:http://ogp.me/ns/product#">
	<meta name="robots" content="index, follow" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1180">
    <meta name="yandex-verification" content="69d696352488e451"/>
    <meta name="google-site-verification" content="-o9UvCf5W6QhFtOlO5Ubjv7cMxDjCjUv68M4hfW9rtk"/>
    <meta name="url" content="https://www.traektoria.ru/"/>
    <meta name="theme-color" content="#107ba3">
		<meta name="description" content="Гидрокуртка Jobe TORONTO JACKET 2MM по лучшей цене с доставкой по Москве, Санкт-Петербургу и всей России в спортивном интернет-магазине Траектория." />
	<meta name="keywords" content="-" />
    <title>Гидрокуртка Jobe TORONTO JACKET 2MM SS21 купить в интернет магазине Траектория - цена, отзывы, скидки в Москве, Санкт-Петербурге</title>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="icon" type="image/png" href="/favicon.png"/>
    <link rel="icon" type="image/svg+xml" href="/favicon.svg"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

    <!--[if lt IE 9]>
    <script src="/local/templates/traektoria/js/html5.js"></script><![endif]-->
    <script src="/local/templates/traektoria/js/jquery-1.11.1.min.js"></script>
	<link href="/bitrix/js/main/core/css/core.min.css?16149479733575" type="text/css" rel="stylesheet" />



<link href="/bitrix/cache/css/tr/traektoria/page_5269464094ce385f8fb5ab159163e269/page_5269464094ce385f8fb5ab159163e269_v1.css?16203387009769" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/tr/traektoria/template_15e7b4de1e26b090e7655b178caa81a5/template_15e7b4de1e26b090e7655b178caa81a5_v1.css?1620339141241633" type="text/css"  data-template-style="true" rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>

<script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1614947975259871"></script>

<script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'TRK_CAPTCHA_ERROR_FAILED_TO_SUBMIT':'Error: Failed to submit form','TRK_CAPTCHA_FRONT_HEADER':'Укажите лишнее изображение:','TRK_CAPTCHA_FRONT_HEADER_SUCCES_TITLE':'Отлично','TRK_CAPTCHA_FRONT_HEADER_SUCCES_DESCRIPTION':'Вы не робот','TRK_CAPTCHA_FRONT_HEADER_ERROR_TITLE':'Ошибка','TRK_CAPTCHA_FRONT_HEADER_ERROR_DESCRIPTION':'Выбрано некорректное изображение'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'tr','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1620810583','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'3efe836222bf020a72d8254571f6c182'});</script>


<script type="text/javascript"  src="/bitrix/cache/js/tr/traektoria/kernel_main/kernel_main_v1.js?1620662838174080"></script>
<script type="text/javascript">BX.setJSList(["/bitrix/js/main/session.js?16149479733344","/bitrix/js/main/pageobject/pageobject.js?1594406979864","/bitrix/js/main/core/core_window.js?161494797598371","/bitrix/js/main/date/main.date.js?159440258334530","/bitrix/js/main/core/core_date.js?161494797336080","/bitrix/js/main/utils.js?161494797329279","/bitrix/js/main/core/core_fx.js?159440104516888","/bitrix/js/main/core/core_autosave.js?15944069899741","/bitrix/js/main/core/core_dd.js?14713004943613","/bitrix/js/main/core/core_uf.js?159440697918700","/local/components/kodix/trk.catalog.detail/templates/.default/script.js?161981784820401","/local/templates/.default/fancybox/jquery.fancybox.pack.js?159438519023135","/local/templates/.default/fancybox/config_fancybox.js?15943851905194","/local/templates/.default/fancybox/preloader.js?1594385190400","/local/templates/traektoria/js/jquery.iosslider.min.js?159438519137385","/local/templates/traektoria/js/config_iosslider.js?15943851916509","/local/templates/.default/js/jquery.jqzoom-core.js?159438519020227","/local/templates/.default/components/kodix/social.share/.default/script.js?15943851901298","/local/components/kodix/comments/templates/trk/script.js?16050226502418","/local/modules/kodix.main/install/js/kodix.main/kodix_libs/history.adapter.jquery.js?1594385189433","/local/modules/kodix.main/install/js/kodix.main/kodix_libs/history.js?159438518915091","/local/modules/kodix.main/install/js/kodix.main/kodix_core.js?159438518915919","/local/modules/kodix.sale/install/js/kodix.sale/kodix_sale.js?161303013611338","/local/js/polyfills/polyfills.min.js?15943851895359","/local/templates/.default/js/spin.min.js?15943851904143","/local/templates/.default/js/preloader.js?1594385190616","/local/templates/traektoria/js/modernizr_custom.js?159438519115144","/local/templates/traektoria/js/jquery.easing-1.3.js?15943851918097","/local/templates/traektoria/js/jquery.mousewheel.min.js?15943851912777","/local/templates/traektoria/js/jquery-ui-1.10.4.custom.min.js?159438519190328","/local/templates/traektoria/js/jquery.mobile-events.min.js?159438519114619","/local/templates/traektoria/js/jquery.noty.js?15943851916402","/local/templates/traektoria/js/Helpers/Notification/Toasty/Toasty.min.js?15943851911851","/local/js/LocalStorage.min.js?15943851891784","/local/components/vidicom/super.component/templates/trk_captcha/js/script.min.js?159500578812551","/local/js/Helper/Helper.min.js?15943851899146","/local/js/Helper/Cookie.min.js?15943851891840","/local/js/spinner/Spinner.min.js?16130436986268","/local/js/Helper/Validator.min.js?159621152912709","/local/templates/traektoria/js/main.min.js?161981784819163","/local/templates/traektoria/js/custom.min.js?161304369812462","/local/templates/traektoria/js/Helpers/CatalogHelper.min.js?15943851912477","/local/templates/traektoria/js/WishList/WishList.min.js?15943851912010","/local/templates/traektoria/js/WishList/HeaderWishList.min.js?15943851911788","/local/templates/traektoria/js/Cart/StatusCart.min.js?15943851912032","/local/templates/traektoria/js/Cart/HeaderStatusCart.min.js?16121747982207","/local/js/exponea.min.js?16130301367038","/local/js/Analytics/listeners.min.js?16178712656322","/local/js/popup-custom.min.js?1594385189962","/local/js/configApi.min.js?1613043698537","/local/js/imask/imask.min.js?159438518973777","/local/templates/.default/js/choose_phone_country.min.js?15943851905962","/local/components/vidicom/super.component/templates/trk_mini_login/js/authSystem.min.js?161599043032291","/local/components/kodix/trk.recall/templates/.default/js/script.min.js?15943851872717","/local/components/kodix/trk.region.selector/templates/.default/js/script.min.js?1594385187187","/local/templates/.default/js/swiper.jquery.min.js?159438519068669","/local/templates/.default/js/pdp_gallery.js?15974266613932","/local/js/TrkCatalogDetail/trkCatalogDetail.min.js?16198178482473"]); </script>

<script type="text/javascript">BX.setCSSList(['/local/components/kodix/trk.catalog.detail/templates/.default/style.css','/local/templates/.default/fancybox/jquery.fancybox.css','/local/components/kodix/trk.catalog.detail/templates/.default/css/new_design.css','/local/components/vidicom/super.component/templates/trk_mini_login/css/style.min.css','/local/components/vidicom/super.component/templates/trk_captcha/css/style.min.css','/local/components/vidicom/super.component/templates/trk_social_widget/style.css','/local/templates/.default/css/preloader.css','/local/templates/traektoria/css/style.css','/local/templates/traektoria/css/scheme_tr.css','/local/templates/traektoria/css/custom.css','/local/templates/traektoria/css/jquery.noty.css','/local/templates/traektoria/css/normalize.min.css','/local/templates/traektoria/css/grid.min.css','/local/templates/.default/css/choose_phone_country.min.css','/local/components/kodix/trk.recall/templates/.default/css/style.min.css','/local/js/popup-custom.min.js','/local/css/popup-custom.min.css','/local/templates/.default/css/pdp.css','/local/templates/.default/css/swiper.min.css']);</script>
<meta property="og:type" content="og:product"/> 
<meta property="og:url" content="https://www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/"/> 
<meta property="og:title" content="Гидрокуртка Jobe Toronto Jacket 2MM SS21"/> 
<meta property="og:description" content="Купить Гидрокуртка Jobe Toronto Jacket 2MM SS21 за 8 750 руб. в интернет-магазине Traektoria с доставкой. Описание, наличие в магазинах, фото"/> 
<meta property="og:image" content="https://www.traektoria.ru/upload/resize_cache/trk_iblock_img/c45/560_560_1/c45be5bac3a0b0473d4ab1a364303508.jpg"/> 
<meta property="og:product:price:amount" content="8750"/> 
<meta property="og:product:price:currency" content="RUR"/> 
<meta property="fb:app_id" content="638460162919311"/> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TQTJPJ');</script>
<script type="text/javascript">address_prop_keys = {1:4};</script>



<script type="text/javascript"  src="/bitrix/cache/js/tr/traektoria/template_df818915745059a8ec6219d30fa45d42/template_df818915745059a8ec6219d30fa45d42_v1.js?1620339141481404"></script>
<script type="text/javascript"  src="/bitrix/cache/js/tr/traektoria/page_bef8169a717cc2b8263f351c2df2bd62/page_bef8169a717cc2b8263f351c2df2bd62_v1.js?1620338700101287"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "c4713c98ea1c6040c3f40e0f35efddfc"]); _ba.push(["host", "www.traektoria.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>



	<!-- Start Facebook Pixel --><script>
            !function(f, b, e, v, n, t, s) { if(f.fbq)return; n = f.fbq = function() { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if(!f._fbq)f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = 0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) } (window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
            fbq('init', '209079003059168', {});
            fbq('track', 'PageView', {}, {eventID: 'event.id.1'});
	    </script><!-- End Facebook Pixel --></head>
<body >
<div class="social out fixed ">
    <div class="s_wrap">
		<!--noindex-->
<a href="//www.fb.com/traektoria" target="_blank" rel="nofollow" class="soc_btn fb">facebook</a>
<a href="//vk.com/traektoriaboardshop" target="_blank" rel="nofollow" class="soc_btn vk">vkontakte</a>
<a href="https://www.youtube.com/channel/UC05By8FMmQHacyDQG5Vzehw?sub_confirmation=1" target="_blank" rel="nofollow" class="soc_btn yt">youtube</a>
<a href="//instagram.com/traektoria_boardshop" target="_blank" rel="nofollow" class="soc_btn in">instagram</a>
<!--/noindex-->    </div><!--/s_wrap-->
</div><!--/social_out-->

<div class="main_wrapper">
    <div class="nav_wrapper fixed">
        <div class="nav_content clearfix">
            <div class="rightside clearfix">
				                    <div data-class="js-update-user" class="toplvl user_login hassub onclick">
						<span class="trigger">
							<i class="ico"></i>Вход
						</span>
                        <div class="sub form-wrapper" id="authAppMini">
                            <div class="sub_content sub_content--width250">
								<!-- start mini-login -->

	<div class="h3">
		Вход или Регистрация</div>
	

<div class="hidden default-auth js-default-auth">
			<div class="form-wrapper__row">
			
			<input
				type="text"
				class="form-wrapper__input"
				data-target="USER_LOGIN"
				name="USER_LOGIN"
				value=""
				placeholder="e-mail">
		</div>
				<div class="form-wrapper__row">
			
			<input
				type="password"
				class="form-wrapper__input"
				data-target="USER_PASSWORD"
				name="USER_PASSWORD"
				value=""
				placeholder="Пароль">
		</div>
		</div>

<div class="phone-auth js-phone-auth" data-target="phone-auth">
	<div class="form-wrapper__row js-insert-inputs"></div>
	<div class="form-wrapper__row js-phone-trigger">
		<label for="phone-auth">Телефон</label>
		<input type="text" class="phone_mask form-wrapper__input" data-target="USER_PHONE"
		       name="phone-auth" value="">
	</div>
	<div class="form-wrapper__row captcha">
		    <div class="captcha-holder"></div>	</div>
	<div class="form-wrapper__row js-insert-repeatCode">
		<div name="send-code" class="btn js-send-code">Отправить код</div>
	</div>
</div>

<div class="form-wrapper__row">
	<input class="compact js-submit-form hidden" type="submit"
	       value="Войти">
</div>

	<ul class="submenu fs13 lh1">

		<li class="hidden">
			<a href="#" rel="nofollow" class="hidden js-trigger-phoneAuth">Войти по телефону</a>
		</li>
		<li>
			<a href="#" rel="nofollow" class="js-trigger-phoneDefault">Войти по почте</a>
		</li>

		<li>
			<a class="hidden" href="/auth/?forgot_password=yes"
			   rel="nofollow">Забыли свой пароль?</a>
		</li>
			</ul>
	

<!-- end mini-login -->
                            </div>
                        </div>
                    </div>
					                <!-- wishlist -->
                <div id="wishList" class="wish_mini">
                    <div class="toplvl favorites in_cart">
                        <a href="/personal/wishlist/" class="trigger">
                            <i class="ico"></i>0
                        </a>
                    </div>
                </div>
                <!-- #wishlist -->
                <!-- cart_small -->
                <div id="cartSmall" class="cart_small">
                    <div class="toplvl white_mark in_cart">
                        <a href="/cart/" class="trigger">Корзина: Пусто</a>
                    </div>
                </div>
                <!-- #cart_small -->
            </div><!--/fl_right-->

            <nav class="main">
				<ul class="simple clearfix custom_menu">
    <li class="toplvl hassub first_menu">
        <span class="trigger list_icon"><span></span><span></span><span></span></span>
        <div class="sub">
            <div class="sub_content">
                <div class="columns clearfix">
                                        <div class="column">
                                                                            <ul class="submenu">
                                                                    <li><a href="/help/shipping/">Доставка</a></li>
                                                                    <li><a href="/help/payment/">Оплата заказа</a></li>
                                                                    <li><a href="/help/return/">Возврат и гарантия</a></li>
                                                                    <li><a href="/information/discounts/">Скидки</a></li>
                                                                    <li><a href="/help/sizes_table/">Таблица размеров</a></li>
                                                                    <li><a href="/help/feedback/">Обратная связь</a></li>
                                                            </ul>
                                                                    </div><!--/column-->
                </div><!--/columns-->
            </div><!--sub_content-->
        </div><!--/sub-->
    </li>
</ul>
<ul class="simple clearfix p-top-nav">
			<li class="toplvl" rdir="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm"><a href="/peak/"><img class="peak-logo" src="/local/templates/peak/img/peak_text_50x20.svg"></a></li>
		                        <li class="toplvl"><a href="/man/">Мужcкое</a></li>
                                <li class="toplvl"><a href="/woman/">Женское</a></li>
                                <li class="toplvl"><a href="/kids/">Детское</a></li>
                                <li class="toplvl"><a href="/brand/">Бренды</a></li>
                                <li class="toplvl"><a href="/about/shops/">Магазины</a></li>
                                <li class="toplvl"><a href="/help/shipping/">Доставка</a></li>
                                <li class="toplvl"><a href="/help/repair/">Ремонт</a></li>
                                <li class="toplvl"><a href="/blog/">Блог</a></li>
                </ul>            </nav>
        </div><!--/nav_content-->
    </div><!--/nav_wrapper-->

	    <div class="content_wrapper" style="">
		        <div class="main_content ">
            <header class="main">
				                <div class="top_line">
                    <div class="fl_right clearfix callback hassub onclick">
						<div id="comp_416bd55ebc769ee4737eb1f3019842e5"><span class="trigger init_captcha">Перезвоните мне</span>

<div class="sub" >
    <div class="sub_content ">
        
<form class="" id="send_recall_request" method="post" action="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/" data-captcha-form="0"><input type="hidden" name="bxajaxid" id="bxajaxid_416bd55ebc769ee4737eb1f3019842e5_8BACKi" value="416bd55ebc769ee4737eb1f3019842e5" /><input type="hidden" name="AJAX_CALL" value="Y" /><script type="text/javascript">
function _processform_8BACKi(){
	if (BX('bxajaxid_416bd55ebc769ee4737eb1f3019842e5_8BACKi'))
	{
		var obForm = BX('bxajaxid_416bd55ebc769ee4737eb1f3019842e5_8BACKi').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_416bd55ebc769ee4737eb1f3019842e5', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (BX('bxajaxid_416bd55ebc769ee4737eb1f3019842e5_8BACKi'))
	_processform_8BACKi();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script>
            <div class="h3">НЕ МОЖЕТЕ ДОЗВОНИТЬСЯ?</div>
            <p>Оставьте свой мобильный номер и&nbsp;наши операторы свяжутся с&nbsp;вами при первой возможности.</p>
            <input type="text" class="phone_mask" name="callback" id="callback" value="">
			                <div class="captcha">
					    <div class="captcha-holder"></div>                </div>
						<div class="error"></div>
			<input type="submit" class="js-send-form compact" value="Перезвоните мне" disabled>
        </form>
		    </div>
</div>
</div>                    </div>
                    <ul class="simple phones fl_right clearfix">
						<li><a class="htel" href="tel:8 (800) 333 1363" ><span id="headerPhoneCalltracking-1">8 (800) 333 1363</span></a></li>                        <!--			  <li><a class="" href="/online/"><span id="">ВИДЕОЗВОНОК</span></a></li>-->
                    </ul>
                    <ul class="simple logos clearfix">
                        <li>
							                            <a href="/" class="logo">
								<img src="/local/templates/traektoria/img/trk_logo.svg" alt="Траектория" title="Товары для экстремальных видов спорта">
<!--<img src="/local/templates/traektoria/img/logos/TRKTR_MANDARIN_logo_684.png"-->
<!--     srcset="/local/templates/traektoria/img/logos/TRKTR_MANDARIN_logo_684.png 2x,"-->
<!--     alt="Траектория" title="Товары для экстремальных видов спорта">-->								                            </a>
						                        </li>
                        <li>
							<script type="text/javascript">
    var geoip_region_id = '1';
    var geoip_region_name = 'Москва';
    var geoip_location_id = '671';
    var user_region_name = '';
</script>
<div class="cityguess hassub onclick show show_tail">
    <span class="trigger kinda_select">
                    Москва            </span>
    <div class="sub">
        <div class="sub_content">

            <!-- спрячется при клике на "нет" с классом show_other -->
                        <div class="show_current txt_center ">

                <p>Вы находитесь<br>в&nbsp;Москве, так?</p>

                <!-- доп.класс sub_close - при клике по нему попап закроется -->
                <a href="#" class="sub_close btn compact set_region" data-region-id="1">Да, верно</a>
                <a href="#" class="trigger_show_other gray_link fs13">Другой регион</a>

            </div><!--show_current-->

            <!-- показывается при клике на "нет" с классом show_other -->
            <div class="show_other hideme">

                <p>В каком регионе вы находитесь?</p>

                <!-- доп.класс sub_close - при клике по нему попап закроется -->
                <ul class="submenu">
                                            <li><a class="sub_close set_region" data-region-id="1" href="#">
                                                                    Москва                                                            </a></li>
                                                                    <li><a class="sub_close set_region" data-region-id="2" href="#">
                                                                    Санкт-Петербург                                                            </a></li>
                                                                    <li><a class="sub_close set_region" data-region-id="4" href="#">
                                                                    Другой город России                                                            </a></li>
                                        </ul>
                <ul class="submenu">
                                                                    <li><a class="sub_close set_region" data-region-id="5" href="#">
                                                                    Беларусь                                                            </a></li>
                                                                    <li><a class="sub_close set_region" data-region-id="6" href="#">
                                                                    Казахстан                                                            </a></li>
                                        </ul>
                <ul class="submenu">
                                                                    <li><a class="sub_close set_region" data-region-id="7" href="#">
                                                                    Другой регион                                                            </a></li>
                                                                    <li><a class="sub_close set_region" data-region-id="8" href="#">
                                                                    Сочи                                                            </a></li>
                                                                    <li><a class="sub_close set_region" data-region-id="9" href="#">
                                                                    Екатеринбург                                                            </a></li>
                                                            </ul>
                
            </div><!--/show_other-->


        </div><!--sub_content-->
    </div><!--/sub-->

</div><!--/cityguess-->
                        </li>
                        <li>
							

<div class="searchfield hassub js-analytics-subblock-searchInput">
    <form action="/search/">
        <input type="text" name="q" id="cat_search" class="js-analytics-searchInput" placeholder="Поиск по каталогу" value="" autocomplete="off">


        <input type="submit" class="zoom" value="">
    </form>

    <div class="sub search_suggest_wrapper">
    </div><!--/sub-->

</div><!--/searchfield-->                        </li>
						                    </ul><!--logos-->
                    <div class="shops">
						<ul class="simple sub_nav fl_right clearfix">
    <li class="stores hassub">
        <a class="trigger" href="/about/shops/"><i class="ico"></i>Магазины</a>

        <div class="sub">
            <div class="sub_content">
                <div class="columns clearfix">
					                            <div class="column">
                            <div class="h3">Москва</div>
                        <ul class="submenu simple">
							                                    <li><a href="/about/shops/moscow/traektoriya-na-paveletskoy/"><img
                                                    src="/upload/iblock/02a/02ad36f6fae8970b6663a48819e37d23.png"
                                                    alt="ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ">ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</a></li>
									                                    <li><a href="/about/shops/moscow/traektoriya-stok/"><img
                                                    src="/upload/iblock/cc5/cc5681ded332d78924338d1f8cffb95b.png"
                                                    alt="ТРАЕКТОРИЯ СТОК">ТРАЕКТОРИЯ СТОК</a></li>
									                                    <li><a href="/about/shops/moscow/traektoria-the-north-face/"><img
                                                    src="/upload/iblock/a84/a841170dec2aa5207924697e6203c80a.png"
                                                    alt="Траектория The North Face">Траектория The North Face</a></li>
									                                    <li><a href="/about/shops/moscow/traektoria-tts-aviapark/"><img
                                                    src="/upload/iblock/f17/f171706a97b664c471d068e4014b1d99.png"
                                                    alt="Траектория ТЦ Авиапарк">Траектория ТЦ Авиапарк</a></li>
									                                    <li><a href="/about/shops/moscow/traektoriya-v-snezhkome/"><img
                                                    src="/upload/iblock/a3d/a3d7b58cbe03d6edda69f9579705b152.png"
                                                    alt="ТРАЕКТОРИЯ В СНЕЖКОМЕ">ТРАЕКТОРИЯ В СНЕЖКОМЕ</a></li>
									                                    <li><a href="/about/shops/moscow/b-shop/"><img
                                                    src="/upload/iblock/cee/cee581d43b5ea15476fb0d1a7500fecd.png"
                                                    alt="B-SHOP">B-SHOP</a></li>
									                                    <li><a href="/about/shops/moscow/surf-style/"><img
                                                    src="/upload/iblock/61c/61c0b84ea7c03cbc0035e01450154571.png"
                                                    alt="SURF STYLE">SURF STYLE</a></li>
									                                    <li><a href="/about/shops/moscow/peak/"><img
                                                    src="/upload/iblock/75b/75bfd4cd9e4968b0a5ec03b0f6375f3e.png"
                                                    alt="PEAK">PEAK</a></li>
									                        </ul>
                        </div><!--column-->
						                            <div class="column">
                            <div class="h3">Санкт-Петербург</div>
                        <ul class="submenu simple">
							                                    <li><a href="/about/shops/petersburg/traektoriya-sankt-peterburg/"><img
                                                    src="/upload/iblock/4d6/4d6f04ad915e0ad133c253756f41f8b9.png"
                                                    alt="ТРАЕКТОРИЯ Санкт-Петербург">ТРАЕКТОРИЯ Санкт-Петербург</a></li>
									                                    <li><a href="/about/shops/petersburg/traektoria-skate/"><img
                                                    src="/upload/iblock/a92/a92895cae14daa3ace5ea848a4cec4ee.png"
                                                    alt="ТРАЕКТОРИЯ СКЕЙТ">ТРАЕКТОРИЯ СКЕЙТ</a></li>
									                        </ul>
                        </div><!--column-->
						                            <div class="column">
                            <div class="h3">Сочи</div>
                        <ul class="submenu simple">
							                                    <li><a href="/about/shops/sochi/traektoriya-krasnaya-polyana/"><img
                                                    src="/upload/iblock/49d/49df6583c3cbdd913fa0a203e7b1569a.png"
                                                    alt="Траектория Красная Поляна">Траектория Красная Поляна</a></li>
									                        </ul>
                        </div><!--column-->
						                            <div class="column">
                            <div class="h3">Екатеринбург</div>
                        <ul class="submenu simple">
							                                    <li><a href="/about/shops/ekb/traektoriya-ekaterinburg/"><img
                                                    src="/upload/iblock/c6f/c6fbf3483c23ff9c28cc77a49ac10b4d.png"
                                                    alt="Траектория Екатеринбург">Траектория Екатеринбург</a></li>
									                        </ul>
                        </div><!--column-->
						                </div><!--/columns-->
            </div><!--sub_content-->
        </div><!--/sub-->
    </li>
</ul>
                    </div>
                </div><!--/top_line-->                    <div class="bottom_line clearfix">
						<ul class="simple sub_nav clearfix">
	            <li class="hassub"><a href="/new/" class="trigger">Новинки</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_1 clearfix">
							                                        <li class=""><a href="/new/soon/">Скоро</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/snowboard/" class="trigger">Сноуборд</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_2 clearfix">
							                                        <li class=""><a href="/snowboard/boards/">Сноуборды</a></li>
										                                        <li class=""><a href="/snowboard/splitboards/">Сплитборды</a></li>
										                                        <li class=""><a href="/snowboard/timbering/">Крепления для сноуборда</a></li>
										                                        <li class=""><a href="/snowboard/split-bindings/">Крепления для сплитборда</a></li>
										                                        <li class=""><a href="/snowboard/boots/">Ботинки для сноуборда</a></li>
										                                        <li class=""><a href="/snowboard/snow-sets/">Комплекты</a></li>
										                                        <li class=""><a href="/snowboard/protection/">Защита для сноуборда</a></li>
										                                        <li class=""><a href="/snowboard/helmet/">Шлемы</a></li>
										                                        <li class=""><a href="/snowboard/mask/">Маски</a></li>
										                                        <li class=""><a href="/snowboard/goggleslens/">Фильтры для масок</a></li>
										                                        <li class=""><a href="/snowboard/avalanche/">Лавинное снаряжение</a></li>
										                                        <li class=""><a href="/snowboard/boardbag/">Чехлы для сноуборда</a></li>
										                                        <li class=""><a href="/snowboard/boot-bags/">Сумки для ботинок</a></li>
										                                        <li class=""><a href="/snowboard/wax/">Парафин</a></li>
										                                        <li class=""><a href="/snowboard/stomp-pads/">Наклейки на сноуборд</a></li>
										                                        <li class=""><a href="/snowboard/parts/">Запасные части</a></li>
										                                        <li class=""><a href="/snowboard/instrument/">Инструменты</a></li>
										                                        <li class=""><a href="/snowboard/accessories/">Аксессуары</a></li>
										                                              <div class="custom_class_absolute" style="display: block; top: 32px; right: 25px;"><a class="link1" href="/snowboard/snow-sets/" target="_blank"><img src="/upload/images/ideal_snow_complect.jpg"></a></div>
											                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/ski/" class="trigger">Лыжи</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_1 clearfix">
							                                        <li class=""><a href="/ski/lyzhi/">Лыжи</a></li>
										                                        <li class=""><a href="/ski/skiboots/">Ботинки для лыж</a></li>
										                                        <li class=""><a href="/ski/skibinding/">Крепления для лыж</a></li>
										                                        <li class=""><a href="/ski/poles/">Палки для лыж</a></li>
										                                        <li class=""><a href="/ski/skipackages/">Лыжные комплекты</a></li>
										                                        <li class=""><a href="/ski/ski-bags/">Чехлы</a></li>
										                                        <li class=""><a href="/ski/tuning-tools/">Инструменты</a></li>
										                                        <li class=""><a href="/ski/parts/">Запасные части</a></li>
										                                        <li class=""><a href="/ski/aksessuary/">Аксессуары</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/wake/" class="trigger">Вейкборд</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_2 clearfix">
							                                        <li class=""><a href="/wake/wakeboards/">Вейкборды</a></li>
										                                        <li class=""><a href="/wake/wake-complect/">Комплекты</a></li>
										                                        <li class=""><a href="/wake/wake-bindings/">Крепления для вейкборда</a></li>
										                                        <li class=""><a href="/wake/wakeskate/">Вейкскейты</a></li>
										                                        <li class=""><a href="/wake/wakesurf/">Вейксерфы</a></li>
										                                        <li class=""><a href="/wake/val/">Фалы, ручки</a></li>
										                                        <li class=""><a href="/wake/wakebag/">Чехлы для вейкборда</a></li>
										                                        <li class=""><a href="/wake/wetsuit/">Гидрокостюмы</a></li>
										                                        <li class=""><a href="/wake/gidroodezhda/">Гидроодежда</a></li>
										                                        <li class=""><a href="/wake/gidroobuv/">Гидрообувь</a></li>
										                                        <li class=""><a href="/wake/laykra/">Лайкра</a></li>
										                                        <li class=""><a href="/wake/poncho/">Пончо</a></li>
										                                        <li class=""><a href="/wake/jacket/">Жилеты</a></li>
										                                        <li class=""><a href="/wake/waterhelmet/">Шлемы водные и Защита</a></li>
										                                        <li class=""><a href="/wake/gloves/">Перчатки</a></li>
										                                        <li class=""><a href="/wake/parts/">Запчасти</a></li>
										                                        <li class=""><a href="/wake/baloni/">Буксируемые баллоны</a></li>
										                                        <li class=""><a href="/wake/aksessuaridliaballonov/">Аксессуары для баллонов</a></li>
										                                        <li class=""><a href="/wake/nibordi/">Ниборды</a></li>
										                                        <li class=""><a href="/wake/vodnieliz/">Водные лыжи</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/longboards/" class="trigger">Лонгборд</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_2 clearfix">
							                                        <li class=""><a href="/longboards/longboards/">Лонгборды и круизеры</a></li>
										                                        <li class=""><a href="/longboards/deka/">Деки для лонгборда</a></li>
										                                        <li class=""><a href="/longboards/podveski-dlya-longborda/">Подвески для лонгборда</a></li>
										                                        <li class=""><a href="/longboards/weels/">Колеса</a></li>
										                                        <li class=""><a href="/longboards/bearings/">Подшипники</a></li>
										                                        <li class=""><a href="/longboards/bushings/">Бушинги</a></li>
										                                        <li class=""><a href="/longboards/risers/">Подкладки</a></li>
										                                        <li class=""><a href="/longboards/grip-tape/">Шкурки</a></li>
										                                        <li class=""><a href="/longboards/hardware/">Болты</a></li>
										                                        <li class=""><a href="/longboards/zacshitadlialongborda/">Защита</a></li>
										                                        <li class=""><a href="/longboards/boardbags/">Чехлы</a></li>
										                                        <li class=""><a href="/longboards/tools/">Инструменты</a></li>
										                                              <div class="custom_class_absolute" style="display: inline-block; top: 32px; right: 25px;"><a class="link1" href="/designer/" target="_blank"><img src="/upload/medialibrary/e23/e23c99895a4330c56726ac39e3a97dc4.jpg"></a></div>
											                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/skateboards/" class="trigger">Скейт</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_2 clearfix">
							                                        <li class=""><a href="/skateboards/completes/">Скейтборды в сборе</a></li>
										                                        <li class=""><a href="/skateboards/decks/">Деки для скейтборда</a></li>
										                                        <li class=""><a href="/skateboards/trucks/">Подвески для скейтборда</a></li>
										                                        <li class=""><a href="/skateboards/wheels/">Колёса</a></li>
										                                        <li class=""><a href="/skateboards/griptapes/">Шкурки</a></li>
										                                        <li class=""><a href="/skateboards/bearings/">Подшипники</a></li>
										                                        <li class=""><a href="/skateboards/bushing/">Амортизаторы</a></li>
										                                        <li class=""><a href="/skateboards/skate-risers/">Подкладки</a></li>
										                                        <li class=""><a href="/skateboards/hardwares/">Винты</a></li>
										                                        <li class=""><a href="/skateboards/kingpins/">Кингпины</a></li>
										                                        <li class=""><a href="/skateboards/skatewax/">Парафин</a></li>
										                                        <li class=""><a href="/skateboards/skatetools/">Инструменты</a></li>
										                                        <li class=""><a href="/skateboards/skate-protection/">Защита</a></li>
										                                        <li class=""><a href="/skateboards/skateboard-bags/">Чехлы для скейтбордов</a></li>
										                                              <div class="custom_class_absolute" style="display: inline-block; top: 32px; right: 25px;"><a class="link1" href="/constructor/skate/" target="_blank"><img src="/upload/medialibrary/bde/bdef77f0f5562d7969a44a8ad8372424.png"></a></div>
											                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/surf/" class="trigger">Серф</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_1 clearfix">
							                                        <li class=""><a href="/surf/surfboards/">Серфборды</a></li>
										                                        <li class=""><a href="/surf/accessories/">Аксессуары</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/sup/" class="trigger">SUP</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_1 clearfix">
							                                        <li class=""><a href="/sup/sup-surfs/">Надувные SUP доски</a></li>
										                                        <li class=""><a href="/sup/hard-sup-boards/">Жесткие SUP доски</a></li>
										                                        <li class=""><a href="/sup/paddles/">Весла</a></li>
										                                        <li class=""><a href="/sup/supboard-bags/">Чехлы для SUP</a></li>
										                                        <li class=""><a href="/sup/accessories/">Аксессуары</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/outerwear/" class="trigger">Одежда</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_3 clearfix">
							                                        <li class=""><a href="/outerwear/jacket/">Куртки для сноуборда</a></li>
										                                        <li class=""><a href="/outerwear/pant/">Штаны для сноуборда</a></li>
										                                        <li class=""><a href="/outerwear/kombinezony/">Комбинезоны</a></li>
										                                        <li class=""><a href="/outerwear/termo/">Термобелье</a></li>
										                                        <li class=""><a href="/outerwear/termonoski/">Термоноски для сноуборда</a></li>
										                                        <li class=""><a href="/outerwear/gloves/">Перчатки и Варежки</a></li>
										                                        <li class=""><a href="/outerwear/beanies-scarves/">Шапки и шарфы</a></li>
										                                        <li class=""><a href="/outerwear/balaclavas/">Балаклавы</a></li>
										                                        <li class=""><a href="/outerwear/gaiters/">Гейторы</a></li>
										                                        <li class=""><a href="/outerwear/fitness/">Одежда для фитнеса</a></li>
										                                        <li class=""><a href="/outerwear/cityjacket/">Куртки городские</a></li>
										                                        <li class=""><a href="/outerwear/softshelll/">Софтшелл и Ветровки</a></li>
										                                        <li class=""><a href="/outerwear/zhiletki/">Жилетки</a></li>
										                                        <li class=""><a href="/outerwear/sweatshirt/">Толстовки и Флис</a></li>
										                                        <li class=""><a href="/outerwear/sweaters-cardigans/">Свитеры и Кардиганы</a></li>
										                                        <li class=""><a href="/outerwear/longsleeves/">Лонгсливы</a></li>
										                                        <li class=""><a href="/outerwear/rubashki/">Рубашки</a></li>
										                                        <li class=""><a href="/outerwear/shirt/">Футболки и Поло</a></li>
										                                        <li class=""><a href="/outerwear/dresses/">Платья</a></li>
										                                        <li class=""><a href="/outerwear/skirts/">Юбки</a></li>
										                                        <li class=""><a href="/outerwear/jeans/">Джинсы и Брюки</a></li>
										                                        <li class=""><a href="/outerwear/shorts/">Шорты</a></li>
										                                        <li class=""><a href="/outerwear/boardshorts/">Бордшорты</a></li>
										                                        <li class=""><a href="/outerwear/swim/">Купальники</a></li>
										                                        <li class=""><a href="/outerwear/caps/">Кепки</a></li>
										                                        <li class=""><a href="/outerwear/acses/">Ремни</a></li>
										                                        <li class=""><a href="/outerwear/underwear/">Нижнее белье</a></li>
										                                        <li class=""><a href="/outerwear/noski-socks/">Носки</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/wear/" class="trigger">Обувь</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_1 clearfix">
							                                        <li class=""><a href="/wear/keds/">Кеды</a></li>
										                                        <li class=""><a href="/wear/sneakers/">Кроссовки</a></li>
										                                        <li class=""><a href="/wear/slip-on/">Слипоны</a></li>
										                                        <li class=""><a href="/wear/boots/">Ботинки</a></li>
										                                        <li class=""><a href="/wear/warmboots/">Сапоги</a></li>
										                                        <li class=""><a href="/wear/flipflops/">Шлепанцы</a></li>
										                                        <li class=""><a href="/wear/moccasins/">Мокасины</a></li>
										                                        <li class=""><a href="/wear/sandals/">Сандалии</a></li>
										                                        <li class=""><a href="/wear/footwear-care/">Уход за обувью</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			            <li class="hassub"><a href="/accessories/" class="trigger">Аксессуары</a>
                <div class="sub">
                    <div class="sub_content">
                        <ul class="submenu make_cols_3 clearfix">
							                                        <li class=""><a href="/accessories/ridepack/">Рюкзаки для катания</a></li>
										                                        <li class=""><a href="/accessories/city-backpacks/">Рюкзаки для города</a></li>
										                                        <li class=""><a href="/accessories/fotobag/">Фоторюкзаки</a></li>
										                                        <li class=""><a href="/accessories/clock/">Часы</a></li>
										                                        <li class=""><a href="/accessories/glasses/">Очки</a></li>
										                                        <li class=""><a href="/accessories/headphones/">Наушники</a></li>
										                                        <li class=""><a href="/accessories/armbag/">Сумки через плечо</a></li>
										                                        <li class=""><a href="/accessories/traveller/">Сумки дорожные</a></li>
										                                        <li class=""><a href="/accessories/smallbag/">Поясные сумки</a></li>
										                                        <li class=""><a href="/accessories/ekshn-kame/">Экшн-Камеры</a></li>
										                                        <li class=""><a href="/accessories/chekhly-dlya-gadzhetov/">Чехлы для гаджетов</a></li>
										                                        <li class=""><a href="/accessories/balanceboards/">Балансборды</a></li>
										                                        <li class=""><a href="/accessories/care-of-clothes/">Уход за одеждой</a></li>
										                                        <li class=""><a href="/accessories/podarochnye-sertifikaty/">Подарочные сертификаты</a></li>
										                                        <li class=""><a href="/accessories/thermoses/">Термосы</a></li>
										                                        <li class=""><a href="/accessories/ukhod-za-telom/">Уход за телом</a></li>
										                                        <li class=""><a href="/accessories/sports-compression/">Спортивные бандажи</a></li>
										                                        <li class=""><a href="/accessories/beach-towels/">Пляжные полотенца</a></li>
										                                        <li class=""><a href="/accessories/wallets/">Кошельки</a></li>
										                                        <li class=""><a href="/accessories/accessory-cases/">Косметички и пеналы</a></li>
										                                        <li class=""><a href="/accessories/souvenirs/">Сувенирная продукция</a></li>
										                                        <li class=""><a href="/accessories/other/">Разное</a></li>
										                        </ul>
                    </div>
                </div>
            </li>
			                    <li class="red"><a href="/sale/">Распродажа</a></li>
					</ul>                    </div><!--/bottom_line-->
                    <div class="through-banner">
						                    </div>
					            </header>
            <article class="main">
				                    <div id="navigation">
					<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/" title="Главная"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></span><i></i><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/wake/" title="Вейкборд"><span itemprop="name">Вейкборд</span></a><meta itemprop="position" content="2" /></span><i></i><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/wake/gidroodezhda/" title="Гидроодежда"><span itemprop="name">Гидроодежда</span></a><meta itemprop="position" content="3" /></span><i></i><span>Гидрокуртка Jobe Toronto Jacket 2Mm</span></div>                    </div>
	<div
			data-color="ASSORTED"
			data-size="3XL"
			class="sku_price hideme">
		<div>8&nbsp;750&nbsp;<sup class="rouble">руб</sup></div>					<div class="low_price">
          <span class="quick_view"
				data-fancybox-href="/information/short_index.php">Нашли дешевле?</span>
			</div>
				</div>

	<div
			data-color="ASSORTED"
			data-size="3XL"
			class="sku_discount_text hideme">
			</div>

	<ul
			data-color="ASSORTED"
			data-size="3XL"
			class="sku_available hideme">
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</li>
			</ul>
		<div
			data-color="ASSORTED"
			data-size="S"
			class="sku_price hideme">
		<div>8&nbsp;750&nbsp;<sup class="rouble">руб</sup></div>					<div class="low_price">
          <span class="quick_view"
				data-fancybox-href="/information/short_index.php">Нашли дешевле?</span>
			</div>
				</div>

	<div
			data-color="ASSORTED"
			data-size="S"
			class="sku_discount_text hideme">
			</div>

	<ul
			data-color="ASSORTED"
			data-size="S"
			class="sku_available hideme">
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</li>
			</ul>
		<div
			data-color="ASSORTED"
			data-size="M"
			class="sku_price hideme">
		<div>8&nbsp;750&nbsp;<sup class="rouble">руб</sup></div>					<div class="low_price">
          <span class="quick_view"
				data-fancybox-href="/information/short_index.php">Нашли дешевле?</span>
			</div>
				</div>

	<div
			data-color="ASSORTED"
			data-size="M"
			class="sku_discount_text hideme">
			</div>

	<ul
			data-color="ASSORTED"
			data-size="M"
			class="sku_available hideme">
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</li>
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ Санкт-Петербург</li>
			</ul>
		<div
			data-color="ASSORTED"
			data-size="L"
			class="sku_price hideme">
		<div>8&nbsp;750&nbsp;<sup class="rouble">руб</sup></div>					<div class="low_price">
          <span class="quick_view"
				data-fancybox-href="/information/short_index.php">Нашли дешевле?</span>
			</div>
				</div>

	<div
			data-color="ASSORTED"
			data-size="L"
			class="sku_discount_text hideme">
			</div>

	<ul
			data-color="ASSORTED"
			data-size="L"
			class="sku_available hideme">
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</li>
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ Санкт-Петербург</li>
			</ul>
		<div
			data-color="ASSORTED"
			data-size="XL"
			class="sku_price hideme">
		<div>8&nbsp;750&nbsp;<sup class="rouble">руб</sup></div>					<div class="low_price">
          <span class="quick_view"
				data-fancybox-href="/information/short_index.php">Нашли дешевле?</span>
			</div>
				</div>

	<div
			data-color="ASSORTED"
			data-size="XL"
			class="sku_discount_text hideme">
			</div>

	<ul
			data-color="ASSORTED"
			data-size="XL"
			class="sku_available hideme">
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</li>
			</ul>
		<div
			data-color="ASSORTED"
			data-size="XXL"
			class="sku_price hideme">
		<div>8&nbsp;750&nbsp;<sup class="rouble">руб</sup></div>					<div class="low_price">
          <span class="quick_view"
				data-fancybox-href="/information/short_index.php">Нашли дешевле?</span>
			</div>
				</div>

	<div
			data-color="ASSORTED"
			data-size="XXL"
			class="sku_discount_text hideme">
			</div>

	<ul
			data-color="ASSORTED"
			data-size="XXL"
			class="sku_available hideme">
					<li class="s_small"><i></i><i></i><i></i>ТРАЕКТОРИЯ НА ПАВЕЛЕЦКОЙ</li>
			</ul>
	<!-- Product page start -->
<div itemscope itemtype="http://schema.org/Product">
	<meta itemprop="name" content="ГИДРОКУРТКА JOBE TORONTO JACKET 2MM">
	<meta itemprop="description" content="Купить Гидрокуртка Jobe Toronto Jacket 2MM SS21 за 8 750 руб. в интернет-магазине Traektoria с доставкой. Описание, наличие в магазинах, фото">
	<div itemprop="brand" itemtype="http://schema.org/Brand" itemscope>
		<meta itemprop="name" content="Jobe" />
	</div>
				<meta itemprop="sku" content="1053783">
						<meta itemprop="sku" content="1053786">
						<meta itemprop="sku" content="1053785">
						<meta itemprop="sku" content="1053784">
						<meta itemprop="sku" content="1053787">
						<meta itemprop="sku" content="1053782">
			
			<meta itemprop="color" content="ASSORTED">

			<div data-color="ASSORTED" class="color_gallery hideme">
													<div class="item">
						<img itemprop="image"
							 src="/upload/resize_cache/trk_iblock_img/c45/560_560_1/c45be5bac3a0b0473d4ab1a364303508.jpg"
							 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 1 фото"
							 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 1 фото">
						<a class="jqzoom" href="/upload/trk_iblock_img/c45/c45be5bac3a0b0473d4ab1a364303508.jpg">
							<img src="/local/templates/traektoria/img/blank.png"
								 alt="">
						</a>
					</div>
									<div class="item">
						<img itemprop="image"
							 src="/upload/resize_cache/trk_iblock_img/17a/560_560_1/17a87a4a476e3780f8d93723c7855c07.jpg"
							 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 2 фото"
							 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 2 фото">
						<a class="jqzoom" href="/upload/trk_iblock_img/17a/17a87a4a476e3780f8d93723c7855c07.jpg">
							<img src="/local/templates/traektoria/img/blank.png"
								 alt="">
						</a>
					</div>
									<div class="item">
						<img itemprop="image"
							 src="/upload/resize_cache/trk_iblock_img/d55/560_560_1/d55906d39379c7752e645948fbe275af.jpg"
							 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 3 фото"
							 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 3 фото">
						<a class="jqzoom" href="/upload/trk_iblock_img/d55/d55906d39379c7752e645948fbe275af.jpg">
							<img src="/local/templates/traektoria/img/blank.png"
								 alt="">
						</a>
					</div>
															</div>

			<div data-color="ASSORTED" class="color_gallery_preview hideme">
									<div hidden class="button">
					<img src="/upload/resize_cache/trk_iblock_img/c45/40_40_1/c45be5bac3a0b0473d4ab1a364303508.jpg"
						 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 1 фото"
						 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 1 фото">
					</div>					<div hidden class="button">
					<img src="/upload/resize_cache/trk_iblock_img/17a/40_40_1/17a87a4a476e3780f8d93723c7855c07.jpg"
						 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 2 фото"
						 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 2 фото">
					</div>					<div hidden class="button">
					<img src="/upload/resize_cache/trk_iblock_img/d55/40_40_1/d55906d39379c7752e645948fbe275af.jpg"
						 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 3 фото"
						 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 3 фото">
					</div>											</div>

			<!-- Список размеров при смене цвета -->
			<div data-color="ASSORTED" class="color_sizes_list hideme">
				<div class="choose_size_labels">
					<label>Размер:</label>
									</div>
				<div class="choose_size_columns">
											<div
								class="choose_size_column"
								itemprop="offers" itemscope itemtype="http://schema.org/Offer">
							<meta itemprop="sku" content="1053783">
							<meta itemprop="url" content="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/?SKU=1053783">
							<meta itemprop="price"
								  content="8750.00">
							<meta itemprop="priceCurrency" content="RUR">
							<link itemprop="availability"
								  href="http://schema.org/InStock">
							<span class="choose_size" data-size="3XL"
								  data-sku="1053783"
								>3XL</span>
													</div>
											<div
								class="choose_size_column"
								itemprop="offers" itemscope itemtype="http://schema.org/Offer">
							<meta itemprop="sku" content="1053786">
							<meta itemprop="url" content="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/?SKU=1053786">
							<meta itemprop="price"
								  content="8750.00">
							<meta itemprop="priceCurrency" content="RUR">
							<link itemprop="availability"
								  href="http://schema.org/InStock">
							<span class="choose_size" data-size="S"
								  data-sku="1053786"
								>S</span>
													</div>
											<div
								class="choose_size_column"
								itemprop="offers" itemscope itemtype="http://schema.org/Offer">
							<meta itemprop="sku" content="1053785">
							<meta itemprop="url" content="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/?SKU=1053785">
							<meta itemprop="price"
								  content="8750.00">
							<meta itemprop="priceCurrency" content="RUR">
							<link itemprop="availability"
								  href="http://schema.org/InStock">
							<span class="choose_size" data-size="M"
								  data-sku="1053785"
								>M</span>
													</div>
											<div
								class="choose_size_column"
								itemprop="offers" itemscope itemtype="http://schema.org/Offer">
							<meta itemprop="sku" content="1053784">
							<meta itemprop="url" content="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/?SKU=1053784">
							<meta itemprop="price"
								  content="8750.00">
							<meta itemprop="priceCurrency" content="RUR">
							<link itemprop="availability"
								  href="http://schema.org/InStock">
							<span class="choose_size" data-size="L"
								  data-sku="1053784"
								>L</span>
													</div>
											<div
								class="choose_size_column"
								itemprop="offers" itemscope itemtype="http://schema.org/Offer">
							<meta itemprop="sku" content="1053787">
							<meta itemprop="url" content="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/?SKU=1053787">
							<meta itemprop="price"
								  content="8750.00">
							<meta itemprop="priceCurrency" content="RUR">
							<link itemprop="availability"
								  href="http://schema.org/InStock">
							<span class="choose_size" data-size="XL"
								  data-sku="1053787"
								>XL</span>
													</div>
											<div
								class="choose_size_column"
								itemprop="offers" itemscope itemtype="http://schema.org/Offer">
							<meta itemprop="sku" content="1053782">
							<meta itemprop="url" content="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/?SKU=1053782">
							<meta itemprop="price"
								  content="8750.00">
							<meta itemprop="priceCurrency" content="RUR">
							<link itemprop="availability"
								  href="http://schema.org/InStock">
							<span class="choose_size" data-size="XXL"
								  data-sku="1053782"
								>XXL</span>
													</div>
									</div>
			</div>
		
</div>
<script>
	var sizes_array ={"ASSORTED":{"1053783":"3XL","1053786":"S","1053785":"M","1053784":"L","1053787":"XL","1053782":"XXL"}};
	var wishlist =null</script>

<div class="container_4 product_page">

	<!-- Product Gallery -->
	<div class="grid_2 product_gallery">
		
		<div class="ios prod_img">
			<div class="slider">
				<!-- айтемы в слайдере могут быть ТОЛЬКО дивами, всё остальное - внутри -->
											<div class="item">
								<img src="/upload/resize_cache/trk_iblock_img/c45/560_560_1/c45be5bac3a0b0473d4ab1a364303508.jpg"
									 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 1 фото"
									 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 1 фото">
								<a class="jqzoom" href="/upload/trk_iblock_img/c45/c45be5bac3a0b0473d4ab1a364303508.jpg">
									<img
											src="/local/templates/traektoria/img/blank.png"
											alt="">
								</a>
							</div>
																				<div class="item">
								<img src="/upload/resize_cache/trk_iblock_img/17a/560_560_1/17a87a4a476e3780f8d93723c7855c07.jpg"
									 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 2 фото"
									 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 2 фото">
								<a class="jqzoom" href="/upload/trk_iblock_img/17a/17a87a4a476e3780f8d93723c7855c07.jpg">
									<img
											src="/local/templates/traektoria/img/blank.png"
											alt="">
								</a>
							</div>
																				<div class="item">
								<img src="/upload/resize_cache/trk_iblock_img/d55/560_560_1/d55906d39379c7752e645948fbe275af.jpg"
									 title="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 - цвет ASSORTEDASSORTED - 3 фото"
									 alt="Гидрокуртка Jobe TORONTO JACKET 2MM  SS21 от Jobe в интернет магазине www.traektoria.ru - 3 фото">
								<a class="jqzoom" href="/upload/trk_iblock_img/d55/d55906d39379c7752e645948fbe275af.jpg">
									<img
											src="/local/templates/traektoria/img/blank.png"
											alt="">
								</a>
							</div>
																												</div>

			<div class="arrow prev" >
				<span></span></div>
			<div class="arrow next" >
				<span></span></div>

			<div class="goTo" >
				<!-- пагинация слайдера, добавляется автоматически через js -->
			</div>

		</div><!--/ios-->
					<div class="badges">
													<span class="label sale hideme"><span></span></span>
							</div>
				<!-- превьюшки галереи

	картинки в превьюшках - 67х40 px (пропорционально 620х368 px)
	-->
		<div class="thumbsSlider_wrap" >
			<div class="thumbsSlider">
				<div class="slider">
												<div class="button"><img
									src="/upload/resize_cache/trk_iblock_img/c45/67_40_1/c45be5bac3a0b0473d4ab1a364303508.jpg"
									alt="ГИДРОКУРТКА JOBE TORONTO JACKET 2MM"></div>							<div class="button"><img
									src="/upload/resize_cache/trk_iblock_img/17a/67_40_1/17a87a4a476e3780f8d93723c7855c07.jpg"
									alt="ГИДРОКУРТКА JOBE TORONTO JACKET 2MM"></div>							<div class="button"><img
									src="/upload/resize_cache/trk_iblock_img/d55/67_40_1/d55906d39379c7752e645948fbe275af.jpg"
									alt="ГИДРОКУРТКА JOBE TORONTO JACKET 2MM"></div>														</div><!--/slider-->
			</div><!--/thumbsSlider-->
			<!-- кончились превьюшки-->
		</div><!--thumbsSlider_wrap-->


	</div>
	<!-- #Product Gallery -->

	<!-- Product Info -->
	<div class="grid_2">

		<div class="product_info">
            			<div class="pretitle clearfix">

				<div class="brand"><a href="/brand/jobe/"
									  class="black_link">Jobe</a></div>

			</div><!--/pretitle-->

			<h1>
									<span class="p_thing_type">Гидрокуртка</span>
					Jobe Toronto Jacket 2MM							</h1>

							<div class="art">Артикул:
					<b>138937 SS21</b>				</div>
			
							<div class="share_wrapper clearfix">
																		<div class="to_favourites hassub onclick "
								 data-product_price
								 ="8750"
								 data-product_id
								 ="1053465"
								 data-product_sku
								 ="1053782"
								 data-mindbox_product_id
								 ="1053465">
								<div class="trigger">
									<i></i><span class="content">Добавить в избранное</span><span
											class="delete kdxRemoveFromWishList"
											date-product_price="8750"
											data-product_id="1053465"
											data-product_sku="1053782"
											data-mindbox_product_id="1053465"></span>
								</div>
																	<div class="sub small">
										<div class="sub_content">
											Для добавления товара в Избранное нужно пройти <a
													href="#" data-trigger="fast-auth">быструю
												регистрацию</a>
										</div><!--sub_content-->
									</div><!--/sub-->
															</div><!--/to_favourites-->
											
					
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0&appId=638460162919311&amp;version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, "script", "facebook-jssdk"));</script>
            
            <script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script>
            <script type="text/javascript">
                VK.init({
                    apiId: 6452458
                });
            </script>    <script type="text/javascript">
    (function(d){
        var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
    p.type = 'text/javascript';
    p.async = true;
    p.src = '//assets.pinterest.com/js/pinit.js';
    f.parentNode.insertBefore(p, f);
}(document));
</script>
					<input type="hidden" id="description" value="">
<input type="hidden" id="image" value="//www.traektoria.ru/upload/resize_cache/trk_iblock_img/c45/560_560_1/c45be5bac3a0b0473d4ab1a364303508.jpg">
<div class="share_block social clearfix ">
    Рассказать друзьям
    <a class="soc_btn fb" rel="nofollow" href="//www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/">facebook</a>
    <a class="soc_btn vk" rel="nofollow" href="//www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/" target="_blank">vkontakte</a>
    <a class="soc_btn ok" rel="nofollow" href="//www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/">odnoklassniki</a>
    <a class="soc_btn go" rel="nofollow" href="//www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/">google</a>
    <a class="soc_btn pi" rel="nofollow" href="//www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/">pinterest</a>
</div>

				</div><!--/share_wrapper-->
			
										<div class="price_wrapper">
					<div class="stock availability">
																							<div class="hassub prevent">
										<span class="availability_tr js-analytics-SkuStockBalanceMouseOver"><a href="#" onclick="return false;"
																		 class="trigger">Наличие в магазинах</a></span>
										<div class="sub">
											<div class="sub_content">
												<ul class="in_stock simple">
																									</ul>
											</div><!--sub_content-->
										</div><!--/sub-->
									</div>
																					</div>
				</div>
			
								<div
							class="choose_wrapper clearfix">
						<div class="color_wrapper">
															<div class="gender_property">
									Пол: <b>Мужcкой</b>
								</div>
															<div class="current_color">
								Цвет: <b>ASSORTED</b>
							</div>
							<div class="choose_color_wrapper">
								<ul class="choose_color clearfix">
																						<li
															class="selected"
															data-color="ASSORTED">
														<img
																src="/upload/resize_cache/trk_iblock_img/c45/55_55_1/c45be5bac3a0b0473d4ab1a364303508.jpg"
																alt="ГИДРОКУРТКА JOBE TORONTO JACKET 2MM ASSORTED">
													</li>
																																																			</ul>
							</div>
						</div><!--/color_wrapper-->
						<div class="size_wrapper clearfix">
							<!-- для таблицы с одеждой добавляем класс size_clothes (изменяет ширину выпадашки) -->
							
								<div class="size_helper size_clothes" data-product="">
																			<a
												href="/help/sizes_table/?CATEGORY=73&PRODUCT_ID=1053465&BRAND=173&GENDER=man&FROM_PRODUCT"
												class="quick_grid" rel="noindex,nofollow">
											Подобрать размер										</a>
																		</div><!--/size_helper-->
															<div class="choose_size_wrapper"></div><!-- содержимое обновляется с помощью js -->
						</div><!--/size_wrapper-->
					</div><!--/choose_wrapper-->
					
				<div class="price_wrapper price_wrapper--h120 clearfix" data-class="js-update-price">

											<div class="discount-price-text">
													</div>
						<div class="price">
							8&nbsp;750&nbsp;<sup class="rouble">руб</sup>						</div><!--/price-->
					
					<div class="buy_btn">
						<div class="offline_button"></div>
						                                    <input type="submit" data-modelid="1053465"
                                           product_price="8750"
                                           class="btn buy kdxAddToCart"
                                           value="Купить" disabled onmousedown="">
									                                <div class="btn_information red" style="display: none">Товар отсутствует на
                                    складе в необходимом количестве
                                </div>
                                					</div><!--/buy_btn-->
											<div class="stock">
							<div class="store_shipping"></div><!-- содержимое обновляется с помощью js -->
						</div>
										</div><!--/price_wrapper-->


				<div class="preorder-rules">
					<p> Срок оформления Предзаказа: с 25.10.2019 по 07.11.2019 18:00 часов по московскому времени. Для оформления предзаказа необходимо внести предоплату
						в размере 30%. Срок внесения предоплаты 24 часа. Срок выполнения Предзаказа начиная с 20.04.2020 в течение 4-х (четырех) недель. Доставка Предзаказа
						осуществляется бесплатно. Как только мы будем готовы выполнить ваш предзаказ мы вас проинформируем. С условиями предзаказа можно ознакомится в
						<a href="#rules_preorder" data-popup-href="1"
						   class="js_popup_custom_trigger">Правилах</a>.
					</p>
					<p>Юридические лица могут оформить предзаказ обратившись в Колл-центр по телефону <a href="callto:88003331363">8 800 333-13-63</a> либо написать запрос
						на электронную почту
						<a href="mailto:info@traektoria.ru?subject=Вопрос по предзаказу">info@traektoria.ru</a> указав данные о выбранном товаре и сведения о плательщике
						для получения счета на оплату. Срок внесения предоплаты 3 (три) рабочих дня.</p>
				</div>
				<div class="popup_full js_popup_full popup_custom_trigger" id="rules_preorder">
					<div class="valign">
						<div class="valign rules-wrapper"></div>
					</div>
					<a class="tooltip_close js_popup_close" href="#"></a>
				</div>

																		</div>
				<!-- #Product Info -->

	</div>

</div>

<div class="product_description clearfix">


	<div class="brand_info">
					<a href="/brand/jobe/" rel="nofollow"><img
						src="//img1.traektoria.ru/upload/iblock/8fd/8fd5932f83480f47b0d05a1158cee52c.png"
						alt="Jobe"></a>
			<!--noindex-->
			<p>Доски голландской марки Jobe и оборудование для занятий водными видами спорта известны во всем мире. Они являются воплощением высокотехнологичного подхода к разработке и производству спортивных товаров.</p>
			<!--/noindex-->
							<ul class="list_with_arrow simple">
				<li>
					<a
							href="/wake/gidroodezhda/">Все гидроодежда</a>
				</li>
				<li>
					<a href="/brand/jobe/">Все
						товары Jobe</a>
				</li>
			</ul>
		
	</div><!--/brand_info-->


	<!-- блок табов -->
	<div class="inside_tabs js_tabs">
		<!-- выбиралка табов-->
		<ul class="i_tabs_select js_tabs_select_card clearfix">
			<!-- в хрефе - уникальный айди для каждого таба -->
			<li><a href="#tabs_1_tab_1">О товаре</a></li>
												<li><a href="#tabs_1_tab_3"
						   class="comments_tab_label">Отзывы</a>
					</li>
									</ul>
		<!-- /выбиралка табов-->

		<!-- сами табы - id уникален для каждого таба -->
		<div class="product_detail i_tab js_tab" id="tabs_1_tab_1">

			<div class="show_something"> <!--simple_slidedown-->
				<div class="sl_content">
					Каждая Ваша тренировка будет проходить с еще большим комфортом и удовольствием благодаря гидрокуртке Toronto от Jobe. Эта практичная вещь имеет молнию спереди, небольшой воротник, а также плоские швы, предотвращающие натирание.&nbsp;<br>
 <br>
 <br>
 Особенности:<br>
<ul>
	<li>Мужская гидрокуртка</li>
	<li>Толщина неопрена: 2 мм</li>
	<li>Стандартный крой</li>
	<li>Застежка на молнии спереди</li>
	<li>Воротник</li>
	<li>Длинные рукава</li>
	<li>Мягкие плоские швы</li>
	<li>Состав:&nbsp;83% нейлон, 17% спандекс.</li>
</ul>				</div><!--/sl_content-->
			</div><!--/width590-->
							<div class="table">
					<p>Параметры фильтра</p>
											<div class="prop-val-wrapper clearfix">
							<span>Толщина</span>
							<div class="value item-data-prop active">2 мм</div>
						</div>
										</div>
						</div><!--/tabs_1_tab_1-->

		<div class="i_tab js_tab" id="tabs_1_tab_3">

    <div class="width590 comments">
        <!-- класс scroll_to дружит с функцией прокрутки, которая крутит окно до элмента, ID которого совпадает с хрефом этой ссылки -->
        <a href="#leave_comment" class="btn compact leave_comment scroll_to">Написать отзыв</a>

        <div class="comments_wrapper" id="comments">
            <a name="comments" class="anchor_hash"></a>
                                </div><!--/comments_wrapper-->
                <div class=" separator_0"></div>
    <div id="leave_comment" class="add_comment_wrapper">

        <div class="position_relative"><a name="post_comment" class="anchor_hash"></a></div>
        <div class="h3 circe">Добавить отзыв</div>
        
        <div class="std_form">
                            <div class="not_ok">
                    <div class="alert">
						<span class="fs14">Для того, чтобы отправить отзыв, вам нужно <a href="/auth/?register=yes">зарегистрироваться</a> или <a href="/auth/" class="open_auth_sub">авторизоваться</a>.<br>Это займёт не больше минуты!</span>
                    </div>
                </div>
                        <form action="/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/#post_comment" method="POST" id="kdx_comments_review_form">
                <input type="hidden" name="kdx_comments_form_send" value="Y">
                <input type="hidden" id="kdx_comments_can_post" value="N">
                                
                    <div class="form_row">
                        <label>Ваша оценка</label>
                        <div class="funny_stars clearfix">
                            <!-- не забываем, что у каждой группы чек/радио инпутов должно быть уникальное имя (здесь - stargroup_1)
                                 то же касается id для каждого инпута -->
                            <label>
                                <input type="radio" value="1" name="rate"  id="stargroup_1_1">
                                <span>&nbsp;</span>
                            </label>
                            <label>
                                <input type="radio" value="2" name="rate"  id="stargroup_1_2">
                                <span>&nbsp;</span>
                            </label>
                            <label>
                                <input type="radio" value="3" name="rate"  id="stargroup_1_3">
                                <span>&nbsp;</span>
                            </label>
                            <label>
                                <input type="radio" value="4" name="rate"  id="stargroup_1_4">
                                <span>&nbsp;</span>
                            </label>
                            <label>
                                <input type="radio" value="5" name="rate"  id="stargroup_1_5">
                                <span>&nbsp;</span>
                            </label>

                        </div><!--/funny_points-->

                    </div><!--/form_row-->
                                <div class="form_row">
                    <label>Комментарий</label>
                    <textarea name="text"></textarea>
                </div><!--/form_row-->
                <div class="form_row">
                    <input type="submit" id="kdx_comments_form_send" disabled value="Отправить">
                </div><!--/form_row-->
            </form>

        </div><!--/std_form-->

    </div><!--/add_comment_wrapper-->





    </div><!--/width590-->

</div><!--/tabs_1_tab_3-->

	</div><!--/inside_tabs-->
	<!--/блок табов-->

</div>
<!-- #Product page end -->
<aside class="another_stuff">
	</aside><!--/another_stuff-->
	<div id="empty_quantity_subscribe">
		<div id="subscribe_messages" data-productId="1053465" data-id="1053782"
			 data-price="8750"></div>
		<div class="empty_quantity_subscribe">
			<p class="title_p">Кликните на размер для возможности подписаться на его поступления</p>
			<div class="form_empty_quantity_subscribe hide_block">
				<p>Подписаться на товар </p>
				<a href="javascript:void(0);" class="close_button"></a>
				<span class="color_empty_quantity"><p><b>Цвет: </b><span></span></p></span>
				<span class="size_empty_quantity"><p><b>Размер: </b><span></span></p></span>
				<form name="form_empty_quantity_subscribe" data-ajax-response-wrapper="#subscribe_messages"
					  class="ajax_load" method="post" action="/local/ajax/catalog/subscribe.php">
					<input type="hidden" name="sessid" id="sessid" value="3efe836222bf020a72d8254571f6c182" />					<input type="hidden" name="SUBSCRIBE[ACTION]" value="ADD">
					<input type="hidden" name="empty_quantity" value="Y">
					<input type="hidden" name="is_sku" value="Y">
					<input type="hidden" name="SUBSCRIBE[PRODUCT_ID]" value="">
					<input type="hidden" name="SUBSCRIBE[PAGE]" value="http://www.traektoria.ru/product/1053465_gidrokurtka-jobe-toronto-jacket-2mm/">
					<div class="form_row">
						<input type="text" name="SUBSCRIBE[EMAIL]" id="soon_mail"
							   value="">
					</div>
					<div class="form_row">
						<input type="submit" class="compact" value="Готово">
					</div>
				</form>
			</div>
		</div>
	</div>
<input id="path_folder" type="hidden" value="/local/components/kodix/trk.catalog.detail/templates/.default">
<script>
	KDXSale.elements = {
				"1053783": {
			"id": "1053465",
			"name": "JOBE TORONTO JACKET 2MM SS21 ASSORTED 3XL",
			"sku": "1053783",
			"price": "8750",
			"quantity": "1",                   // Quantity.
			"discount": ""
		},
				"1053786": {
			"id": "1053465",
			"name": "JOBE TORONTO JACKET 2MM SS21 ASSORTED S",
			"sku": "1053786",
			"price": "8750",
			"quantity": "1",                   // Quantity.
			"discount": ""
		},
				"1053785": {
			"id": "1053465",
			"name": "JOBE TORONTO JACKET 2MM SS21 ASSORTED M",
			"sku": "1053785",
			"price": "8750",
			"quantity": "1",                   // Quantity.
			"discount": ""
		},
				"1053784": {
			"id": "1053465",
			"name": "JOBE TORONTO JACKET 2MM SS21 ASSORTED L",
			"sku": "1053784",
			"price": "8750",
			"quantity": "1",                   // Quantity.
			"discount": ""
		},
				"1053787": {
			"id": "1053465",
			"name": "JOBE TORONTO JACKET 2MM SS21 ASSORTED XL",
			"sku": "1053787",
			"price": "8750",
			"quantity": "1",                   // Quantity.
			"discount": ""
		},
				"1053782": {
			"id": "1053465",
			"name": "JOBE TORONTO JACKET 2MM SS21 ASSORTED XXL",
			"sku": "1053782",
			"price": "8750",
			"quantity": "1",                   // Quantity.
			"discount": ""
		},
			};
	KDXSale.discountMaxSKU = 0;
	KDXSale.discountMaxColor = "";
</script>

		<input id="item-sku-id"
	       class="js-analytics-viewItem"
	       type="hidden"
	       value="1053787">

		<!-- Обновляем информацию об отгрузке со складов -->
					<div data-color="ASSORTED" data-size="3XL" class="sku_store_shipping hideme">
									<div><span>В наличии</span></div>
								</div>
						<div data-color="ASSORTED" data-size="S" class="sku_store_shipping hideme">
									<div><span>В наличии</span></div>
								</div>
						<div data-color="ASSORTED" data-size="M" class="sku_store_shipping hideme">
									<div><span>В наличии</span></div>
								</div>
						<div data-color="ASSORTED" data-size="L" class="sku_store_shipping hideme">
									<div><span>В наличии</span></div>
								</div>
						<div data-color="ASSORTED" data-size="XL" class="sku_store_shipping hideme">
									<div><span>В наличии</span></div>
								</div>
						<div data-color="ASSORTED" data-size="XXL" class="sku_store_shipping hideme">
									<div><span>В наличии</span></div>
								</div>
			<!-- Конец тэга категории Criteo OneTag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
	window.criteo_q = window.criteo_q || [];
	var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
	window.criteo_q.push(
		{ event: "setAccount", account: 77467}, // Это значение остается неизменным
		{ event: "setEmail", email: "" }, // Может быть пустой строкой
		{ event: "setSiteType", type: deviceType},
		{ event: "viewItem", item: "1053465" });
</script>
<!-- Конец тэга карточки товара Criteo OneTag -->
        <div class="main-footer__seo">
            <div class="footer_seo">
                <div></div>
            </div>
        </div><!--/main_content main-footer__seo-->
		</div><!--/content_wrapper-->
<footer class="main">
    <div class="footer_content">
        <aside class="main">
			<div class="social tabs">
    <ul class="soc_tabs h_tabs simple clearfix">
        <li class="vk active" data-target=".vk_tab"><i>Вконтакте</i></li>
        <li class="in" data-target=".in_tab"><i>Instagram</i></li>
        <li class="yt" data-target=".yt_tab"><i>YouTube</i></li>
		<li class="fb" data-target=".fb_tab"><i>Facebook</i></li>
    </ul>
    <div class="tabs_wrapper">
		
	<div class="widget vk_tab">
        <div class="title">
            <div class="text">727<span>видео</span></div>
            <div class="text">91419<span>подписчиков</span></div>
            <div class="text">3217<span>фото</span></div>
            <a href="https://vk.com/traektoriaboardshop" class="follow vk_follow" target="_blank">Подписаться &#9658;</a>
            <div class="clear">&nbsp;</div>
        </div>
	</div>
	<div class="widget fb_tab">
		<div class="fb-like-box" data-href="https://www.facebook.com/traektoria/" data-width="258" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	    </div>
</div>

        </aside>
        <div class="foot_menu clearfix">
			




<div class="column ">
	<div class="h3">Помощь</div>
	<ul>
		
		
		


			<li>
														<a href="/help/choose_help/" class="parent"  >Помощь в подборе</a>
												</li>
		
		
		


			<li>
														<a href="/help/shipping/" class="parent"  >Доставка</a>
												</li>
		
		
		


			<li>
														<a href="/help/payment/" class="parent"  >Оплата заказа</a>
												</li>
		
		
		


			<li>
														<a href="/help/return/" class="parent"  >Возврат и гарантия</a>
												</li>
		
		
		


			<li>
														<a href="/help/feedback/" class="parent"  >Обратная связь</a>
												</li>
		
		
		


			<li>
														<a href="/help/sizes_table/" class="parent"  >Таблица размеров</a>
												</li>
		
		
		


			<li>
														<a href="/help/repair/" class="parent"  >Ремонт</a>
												</li>
		
		
		


			<li>
														<a href="/help/trade-in/" class="parent"  >Trade-In</a>
												</li>
		
		
		
	</ul></div>

<div class="column ">
	<div class="h3">Информация</div>
	<ul>
		
		
		


			<li>
														<a href="/information/discounts/" class="parent"  >Скидки</a>
												</li>
		
		
		


			<li>
														<a href="/information/low_price/" class="parent"  >Гарантия лучшей цены</a>
												</li>
		
		
		


			<li>
														<a href="/information/benefits/" class="parent"  >Преимущества</a>
												</li>
		
		
		


			<li>
														<a href="/information/priveleges_partners/" class="parent"  >Привилегии партнеров</a>
												</li>
		
		
		


			<li>
														<a href="/information/subscribe/" class="parent"  >Управление подпиской</a>
												</li>
		
		
		


			<li>
														<a href="/information/public_offer/" class="parent"  >Оферта</a>
												</li>
		
		
		


			<li>
														<a href="/information/site-map/" class="parent"  >Карта сайта</a>
												</li>
		
		
		


			<li>
														<a href="/information/policy-confidence/" class="parent"  >Политика конфиденциальности</a>
												</li>
		
		
		
	</ul></div>

<div class="column ">
	<div class="h3">О компании</div>
	<ul>
		
		
		


			<li>
														<a href="/about/" class="parent"  >О нас</a>
												</li>
		
		
		


			<li>
														<a href="/about/shops/" class="parent"  >Адреса магазинов</a>
												</li>
		
		
		


			<li>
														<a href="/about/media/" class="parent"  >Траектория в СМИ</a>
												</li>
		
		
		


			<li>
														<a href="/about/requisites/" class="parent"  >Реквизиты</a>
												</li>
		
		
		


			<li>
														<a href="/about/shares/" class="parent"  >Акции</a>
												</li>
		
		
		


			<li>
														<a href="/blog/" class="parent"  >Блог</a>
												</li>
		
		
		


			<li>
														<a href="/about/contacts/" class="parent"  >Контакты</a>
												</li>
		
		
		
	</ul></div>

<div class="column ">
	<div class="h3">Магазины</div>
	<ul>
		
		
		


			<li>
									<!--noindex-->					<a href="https://www.b-shop.ru/" class="parent"  rel="nofollow">В-Shop</a>
					<!--/noindex-->							</li>
		
		
		


			<li>
														<a href="/about/shops/" class="parent"  >Траектория</a>
												</li>
		
		
					</ul>
</div>
        </div><!--/foot_menu-->
        <div class="footer clearfix">
            <div class="copy fl_left">© Траектория, 2021, Интернет-магазин Траектория –
                продажа сноубордов, лонгбордов, скейтбордов, вейкбордов, одежды и обуви для сноуборда.
            </div>
            <div class="logos fl_left clearfix">
                <ul class="simple clearfix">
                    <li><span class="visa"></span></li>
                    <li><span class="visa-veri"></span></li>
                    <li><span class="mastercard"></span></li>
                    <li><span class="mastercard-secure"></span></li>
                    <li><span class="maestro"></span></li>
                    <li><span class="paypal"></span></li>
                    <li><span class="mir"></span></li>
                    <li><span class="yes"></span></li>
                </ul>
                <ul class="simple clearfix delivery">
                    <li><span class="box"></span></li>
                    <li><span class="pony"></span></li>
                    <li><span class="pr"></span></li>
                    <li><span class="delo"></span></li>
                    <li><span class="ems"></span></li>
                </ul>
            </div><!--/-->
        </div><!--/footer-->
    </div><!--/footer_content-->
</footer>
</div><!--/main_wrapper-->

	<script type="text/javascript">
		!function () {
			var t = document.createElement("script");
			t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?154", t.onload = function () {
				VK.Retargeting.Init('VK-RTRG-21288-8T6Rj'), VK.Retargeting.Hit()
			}, document.head.appendChild(t)
		}();
	</script>
	<noscript>
		<img src="https://vk.com/rtrg?p='VK-RTRG-21288-8T6Rj'" style="position:fixed; left:-999px;" alt=""/>
	</noscript>
		</script>
		<script type="text/javascript">
		(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=zuk5w4xouck*QpSzsbUMXgkfal7ckbkkUOsRbH2i2SyuLFbYl1*mQ3pa*B0MTWPdNZKswKVUJF8ObwrD5dK5q4Zj0W*rqNSQbKHugMMMdx90StIP5h4YqGA6OeeGz3EegFQGy4jfOZRK/LFFaAfPLFdiQJvZWo9nAmvGW6YRHMg-';
	</script>
		<script type="text/javascript" >
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter28188384 = new Ya.Metrika({
						id:28188384,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true,
						webvisor:true,
						ecommerce:"dataLayer"
					});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/28188384" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 953730542;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/953730542/?guid=ON&amp;script=0"/>
		</div>
	</noscript>
		<script type="text/javascript">
		//GoogleAnalytics
		// (function(i, s, o, g, r, a, m)
		// {
		// 	i['GoogleAnalyticsObject'] = r;
		// 	i[r] = i[r] || function()
		// 	{
		// 		(i[r].q = i[r].q || []).push(arguments)
		// 	}, i[r].l = 1 * new Date();
		// 	a = s.createElement(o),
		// 		m = s.getElementsByTagName(o)[0];
		// 	a.async = 1;
		// 	a.src = g;
		// 	m.parentNode.insertBefore(a, m)
		// })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
		//
		ga('create', 'UA-22611617-1', 'auto');
		ga('send', 'pageview');
		//
		////GoogleAnalytics Trk
		ga('create', 'UA-22611617-1', 'auto', 'myTrk');
		ga('myTrk.send', 'pageview');
	</script>
			<script type='text/javascript'>
			var pagesForExclude = ['traektoria.ru/peak/'];
			var isItMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|BB|PlayBook|IEMobile|Windows Phone|Kindle|Silk|Opera Mini/i.test(navigator.userAgent);
			var currentPage = 'product';

			var isDisabled = function(pages) {
				var currentPage = document.location.href;
				var accum = true;
				pages.forEach(function(e) {
					if (currentPage.indexOf(e) !== -1) {
						accum = false;
					}
				});
				return accum;
			};

			var LiveTex = {
				onLiveTexReady: function() {
					// LiveTex.hideLabel();
					if (isItMobile && currentPage == 'catalog') {
						LiveTex.hideLabel();
					} else if (isDisabled(pagesForExclude) > 0) {
							LiveTex.showLabel();
					} else {
						LiveTex.hideLabel();
					}
				}
			};

			window['liv'+'eT'+'ex'] = true,
				window['l'+'iveT'+'ex'+'I'+'D'] = 58986,
				window['liv'+'eTe'+'x'+'_o'+'bjec'+'t'] = true;
			(function() {
				var t = document['cre'+'ate'+'Ele'+'ment']('script');
				t.type ='text/javascript';
				t.async = true;
				t.src = '//c'+'s15.liv'+'etex'+'.ru/'+'js/cli'+'ent.js';
				var c = document['get'+'E'+'lements'+'ByTagNam'+'e']('script')[0];
				if ( c ) c['pare'+'ntNod'+'e']['insert'+'Bef'+'or'+'e'](t, c);
				else document['docum'+'entE'+'lem'+'ent']['fir'+'stChi'+'ld']['a'+'p'+'p'+'en'+'dChi'+'ld'](t);
			})();
		</script>
				<script>(function(b,c){if(!b.exponea){var a=function(a,g){function k(d){return function(){var e=arguments;""==a&&"initialize"==d&&e&&e[0].modify&&e[0].modify.overlay&&"loading"==c.readyState&&(c.write('<div id="__inf__overlay__" style="position:absolute;background:#fff;left:0;top:0;width:100%;height:100%;z-index:1000000"></div>'),setTimeout(function(){var a=c.getElementById("__inf__overlay__");a&&c.body.removeChild(a);res.__=!0},e[0].modify.delay||500));b.exponea._.push([a+d,arguments])}}var h=g.split(" "),f,d;res={_:[]};for(d=0;d<h.length;d++)f=h[d],res[f]=k(f);return res};b.exponea=a("","initialize identify update track trackLink trackEnhancedEcommerce getHtml showHtml showBanner showForm ping getAbTest");b.exponea.notifications=a("notifications.","isAvailable isSubscribed subscribe unsubscribe");var a=c.createElement("script"),g="https:"===c.location.protocol?"https:":"http:";a.type="text/javascript";a.async=!0;a.src=g+"//api-cis.exponea.com/js/exponea.min.js";c.getElementsByTagName("head")[0].appendChild(a);b.webxpClient=b.webxpClient||{};b.webxpClient.sdk=b.exponea;b.webxpClient.sdkObjectName="exponea"}})(window,document);</script>
	<script type="text/javascript">
		exponea.initialize({
			"target": "//api-cis.exponea.com",
			"token": "c6d130be-9cc8-11e9-920f-7a32f294f600",
			"track": {
				"visits": true
			}
		});
			</script>
		<script type="text/javascript">
			var digiScript = document.createElement('script');
			digiScript.src = '//cdn.diginetica.net/1240/client.js?ts=' + Date.now();
			digiScript.defer = true;
			digiScript.async = true;
			document.body.appendChild(digiScript);
		</script>

<div id="toTop"><img src="/local/templates/traektoria/img/button-up.svg"/></div>
</body>
</html>
